lispdoc - results for +http-version-not-supported+

hunchentoot:+http-version-not-supported+
Variable: HTTP return code (505) for 'Version not supported'.